SICR - AVVISI

PGI Workstation 5.0-1

5 agosto 2003


È disponibile la versione 5.0-1 dei compilatori della Portland.
È disponibile la documentazione in formato HTML.

La precedente versione del compilatore (4.0-2) è stata spostata in:

           /afs/infn.it/roma1/software/products/vendor/pgi-old/

La versione 3.3-2 è stata rimossa.
Informazioni utili relative all'utilizzo di questi compiltatori, si possono trovare nell'avviso del 25 ottobre 2001.

SICR