SICR - AVVISI

PGI Workstation 5.0-2

2 ottobre 2003


È disponibile la versione 5.0-2 dei compilatori della Portland.
È disponibile la documentazione in formato HTML.

La versione 5.0-1 è stata rimossa.

La precedente versione del compilatore (4.0-2) è ancora disponibile in:

           /afs/infn.it/roma1/software/products/vendor/pgi-old/

Informazioni utili relative all'utilizzo di questi compiltatori, si possono trovare nell'avviso del 25 ottobre 2001.

SICR