SICR - AVVISI

PGI Workstation 5.1-3

5 aprile 2004


Il server delle licenze per i compilatori della Portland è di nuovo disponibile: è stato sostituito con un nuovo server causa guasto hardware (venerdì 26 marzo) del vecchio server.

È disponibile la versione 5.1-3 dei compilatori della Portland.
È disponibile la documentazione in formato HTML.

La versione 4.0-2 è stata rimossa.

La precedente versione del compilatore (5.0-2) è ancora disponibile in:

           /afs/infn.it/roma1/software/products/vendor/pgi-old/

Informazioni utili relative all'utilizzo di questi compiltatori, si possono trovare nell'avviso del 25 ottobre 2001.

SICR